Debian LTS: DLA-2661-1: jetty9 security update>

Debian LTS: DLA-2661-1: jetty9 security update>

Several vulnerabilities were discovered in jetty, a Java servlet engine and webserver. An attacker may reveal cryptographic credentials such as passwords to a local user, disclose installation paths, hijack user sessions or tamper with collocated webapps.

* This article was originally published here

Leave a Reply

Your email address will not be published. Required fields are marked *