0018008: libcurl-devel – 7.61.1-14.el8_3.1 i686 and x86_64 package conflict

0018008: libcurl-devel – 7.61.1-14.el8_3.1 i686 and x86_64 package conflict

Trying to install latest libcurl-devel in 32 bit and 64 bit package results in a file conflict of the man<br />
pages.<br />
The reason I beieve is that the two packages were built on different days.

* This article was originally published here

Leave a Reply

Your email address will not be published. Required fields are marked *