0018166: Missing libpq-12.5-1.el8_3

0018166: Missing libpq-12.5-1.el8_3

Hi,<br />
<br />
It looks as if libpq-12.5-1.el8_3 is not in CentOS 8.3?<br />
<br />
It was released 4 months ago:<br />
<a href="https://access.redhat.com/errata/RHSA-2020:5401">https://access.redhat.com/errata/RHSA-2020:5401</a><br />
<br />
Apologies in advance if I’m misunderstanding something.

* This article was originally published here

Leave a Reply

Your email address will not be published. Required fields are marked *